Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
kleinwo

Wer hat Bildausfälle durch schlechte Signalqualität?

Seit Wochen haben wir schwankende Signalqulaität und dadurch Bildausfälle, Bildstörungen (Streifen, Dropouts).  Nach drei Technikerbesuchen wird uns attestiert, dass es nicht an der Hausinstallation iegt. Austausch verschiedener Komponenten ohne Besserung. 

Wer hat gleiche Erfahrungen?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
7 Kommentare
2020-01-09T21:09:59Z
  • Donnerstag, 09.01.2020 um 22:09 Uhr
Seit ca. 4 Wochen in Postleitzahl 72768 auch das gleiche Problem.
2020-01-13T09:20:32Z
  • Montag, 13.01.2020 um 10:20 Uhr
Heyho Kleinwo, 

lauter fällt mir hier auch nichts Gescheites ein, woran das Problem liegen könnte. :-/
Hier müsste vermutlich die Technik einfach weiter suchen. Haben sie schon einmal die C-Linie (Straßenverkabelung) überprüft?

Liebste Grüße ♥

- Janice
2020-01-13T10:03:07Z
  • Montag, 13.01.2020 um 11:03 Uhr

Hallo, der Fehler konnte behoben werden. Nach 4 Technikerbesuchen und Austausch der verschiedensten Komponenten ist der Fehler behoben. Interessant hierbei ist, das die ersten 3 Techniker in meinem Haus nichts gefunden haben und der vierte Techniker der zur Leitungsprüfung kommen sollte, den Fehler im Haus lokalisieren und beheben konnte. Qualifikation und Können waren auf seiner Seite!


Viele Grüße

2020-01-13T11:30:06Z
  • Montag, 13.01.2020 um 12:30 Uhr
Huhu Kleinwo,

es freut mich zu hören, dass das Problem nun endlich behoben werden konnte.

Vielen lieben Dank für deine Rückmeldung diesbezüglich ♥

Alles Liebe für dich

- Janice
2020-01-13T16:11:38Z
  • Montag, 13.01.2020 um 17:11 Uhr
Hallo, lese soeben mein Lieblingsthema. Ich hatte das Problem mit 9 Technikerbesuchen !

Mein Zeitaufwand inkl. Verfügbarkeiten und Telefonaten mit UM-Stellen bei ca 1 Arbeitswoche.

Es wurde viel getauscht, repariert und Gedankenspiele gemacht. Jetzt kann ich im Moment mit einer nicht perfekten, aber nutzbaren Version leben. Hoffe die Störungen fangen nicht wieder stärker an. 

Übrigens die wirkliche Quelle der Störungen wurde bis heute nicht gefunden - aber ich hatte auch keine Nerven und Lust mehr. 

Ich lebe im Gebiet 41462 -

KL: kennst Du denn die Fehlerquelle? - Könnte mir hier helfen wenn es sich hier wieder verstärkt.

2020-01-13T16:26:42Z
  • Montag, 13.01.2020 um 17:26 Uhr

Hallo, fehlerhafte Zuleitung zwischen Hausanschluss und Antennenverstärker sowie defekte Antennendose nach dem Antennenverstärker. Der (m.E., kompetente)  Techniker hat noch das Signal im Antennenverstärker  richtig eingestellt.


Habe jetzt TV 100%Signalqualität und 100% Signalstärke. Nebenbei, mein WLAN ist traumhaft. Von 400mbit habe ich ca. 300mbit im WLAN! LAN mehr als 400mbit! Bin jetzt zufrieden!

2020-01-14T11:08:17Z
  • Dienstag, 14.01.2020 um 12:08 Uhr
KL: Danke für die Info - bei mir wurde so gut wie alles erneuert Anschlussdosen, Hausverstärker,

Kabel, 4x Horizonbox, Fernbedienung und loses Kabel in der neuen Anschlussdose angeschlossen. - Im Moment lebe ich mit gewissen Schwächen. -

Dateianhänge
    😄