Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
marcel_v90

Telefonzugangsdaten in FB6591

Hallo,

ich habe heute meine FritzBox 6591 bei Unitymedia aktivieren lassen. Ca. eine Stunde danach kam eine SMS das alles aktiv sei. Im Kundencenter habe ich auch die Logindaten für das Telefon. Die Anmeldung scheitert allerdings.

Bin so vorgegangen, wie es seitens AVM beschrieben ist.

Unter Telefonie -> Eigene Rufnummer -> Neue Rufnummer.

Ich wähle dann Unitymedia BaWü aus. Unter Rufnummer gebe ich im ersten Feld die Vorwahl ein. Im zweiten Feld dann die Rufnummer. Benutzername und Passwort kopiere ich raus. Bei Registrar finde ich eins komisch. Er sagt mir seitens FB das die Endung auf ".kabelbw.de" heißt. Mein Registrar endet allerdings auf ".unitymedia.de". Habe es dann einfach mal so belassen. Wenn ich dann die Rufnummer nachträglich bearbeite, kann ich den Registrar noch ändern. Habe es nun mit beiden Endungen schon versucht.

In den Ereignissen sagt er mir "Anmeldung der Internetrufnummer xxx war nicht erfolgreich. Ursache: Gegenstelle Antwortet nicht. Zeitüberschreitung". Bzw. DNS Fehler wenn ich als Registrar ".kabelbw.de" eingeben.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2019-10-08T17:38:37Z
  • Dienstag, 08.10.2019 um 19:38 Uhr
Feld Proxy- und STUN Server in der FB frei?
2019-10-08T18:10:46Z
  • Dienstag, 08.10.2019 um 20:10 Uhr
Danke für deine Antwort. Diese zwei Punkte gibt es bei mir nicht. 
2019-10-08T18:59:39Z
  • Dienstag, 08.10.2019 um 20:59 Uhr
Der korrekte Registrar in BaWü endet eigentlich mit Kabelbw.de. So sind jedenfalls meine funktionierenden Daten von vor 1,5 Jahren. Der Registrar beginnt in BaWü mit "hiq", sonst mit ss(kleines)L.

Leider passiert es nicht zu selten, dass die ersten Daten einfach nicht stimmen.
Innerhalb von ein paar Tagen solltest du die korrekten Daten per Brief bekommen.
Wenn du nicht so lange warten willst, kannst du die Daten auch via Chat (derzeit ganz schlecht verfügbar) oder die SocialMedia-Kanäle anfordern.
Via Telefon geht das anscheinend nicht.
2019-10-09T08:41:28Z
  • Mittwoch, 09.10.2019 um 10:41 Uhr
Danke für die info. Ich habe gerade gesehen, dass meine FB noch nicht mal die volle Bandbreite hat. Ich kümmer mich erst mal darum und dann hoffe ich, dass die Daten per Brief dann da sind. Jetzt ruf ich schon zum 5. oder 6. mal dort an... So langsam gehts mir tierisch auf die Nerven mit diesem Laden.
2019-10-09T17:26:30Z
  • Mittwoch, 09.10.2019 um 19:26 Uhr
So kleines Update. Die FritzBox war natuerlich wieder nicht aktiviert. Nach vielen weiteren Telefonaten und 4h spaeter, ging dann das Internet richtig. Heute Abend noch die geaenderten Daten fuer das Telefon im Kundencenter bekommen. Registrar und Passwort war ein anderer wie bisher. Der Registrar, konnte aber dann nicht aufgeloest werden DNS Fehler. Habe dann ein paar andere versucht, bis es mit folgendem ging hiq8a-sbcv461a.kabelbw.de

Dateianhänge
    😄