Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bumer 1992

Mysteriöse defekte oder Verbindungen

Guten Abend zusammen, ich habe mehrere Probleme mit Unitymedia. Ich habe die Connect Box und 400 Leitung. Wenn ich per WLAN gehe und will mein Laptop(ASUS VivaBook) verbinden gibt er mir nur 240 max raus(10 cm von der Box entfernt) bei LAN Verbindung sind es nur noch 130 max.Speedtest wird über Unitymedia sppedteat gemacht und er zeigt an das bei mir bis zum Modem sogar 450 ankommt aber aus dem Modem kommt nur das was oben ist. Die Box wurde ersetzt, werkseinstellungen gemacht Kabel ist original. Was könnte es sein?Weil wenn ich mit Handy Messe bekomme ich auch nur 300 vlt raus.(10cm von Box entfernt.) 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2019-10-08T19:15:52Z
  • Dienstag, 08.10.2019 um 21:15 Uhr
Man muss zu einer Messung nicht auf den Router sitzen.
Einfach nur Blickkontakt genügt.

Deine Messungen mit dem Notebook hast du hoffentlich mit Strom gemacht? (Energieoptionen)
Zusätzlich könntest du mal dem 5GHz-Netz eine andere SSID geben.
2019-10-08T19:23:54Z
  • Dienstag, 08.10.2019 um 21:23 Uhr
Laptop war am Netzteil, zu teilen habe ich ned probiert aber ich frage mich warum bei nur einem WLAN nutze in der wohnung man trozdem so wenig bekommt und man dann teile muss 2.4 und 5?und per LAN ist das auch ned normal oder?
2019-10-09T08:42:41Z
  • Mittwoch, 09.10.2019 um 10:42 Uhr
Die Internetleistung ist immer schwankungen unterworfen. Die angegebenen Max. Werte beziehen sich beim Provider immer auf eine bestehende LA-Verbindung, nie auf das WLAN!

WLAN ist zusätzlich sehr anfällig.


Messungsrelevant, bei beschwerden ist auch immer das LAN-Signal.

Dateianhänge
    😄